conf-gtksourceview

Virtual package relying on a GtkSourceView system installation
Description

This package can only install if libgtksourceview2.0-dev is installed on the system.

Install
Published
21 Nov 2013
Authors
Maintainers
Dependencies
Reverse Dependencies
alt-ergo-free >= "2.3.3.dune3"
altgr-ergo < "2.4.2"
coqide >= "8.5.0" & < "8.10.0"
frama-c = "9.1" | >= "11.0" & < "26.0"
why3 >= "0.81" & < "1.0.0"