conf-libcurl

Virtual package relying on a libcurl system installation
Description

This package can only install if the libcurl is installed on the system.

Install
Published
23 Apr 2022
Maintainers
Dependencies
Reverse Dependencies
ocurl
>= "0.7.5"
tiny_httpd
>= "0.11"