conf-snappy

Virtual package relying on snappy
Description

This package can only install if the snappy library is installed on the system.

Install
Published
03 Apr 2018
Dependencies
Reverse Dependencies