conf-which

Virtual package relying on which
Description

This package can only install if the which program is installed on the system.

Install
Documentation failed to build! Sorry about that.
Published
22 Feb 2016
Authors
Dependencies
Reverse Dependencies
bap-std
< "2.0.0" | >= "2.3.0"
biniou
>= "1.0.9" & < "1.2.1"
bos
>= "0.1.1" & < "0.2.0"
camlp4
>= "4.02+1" & != "4.02+system" & < "4.03+system"
camlpdf
>= "2.4"
conf-git
< "1.1"
conf-llvm
< "3.8"
delimcc
>= "2020.10.08"
javalib
>= "2.3.6"
liquidsoap
>= "1.4.4"
mirage-unix
>= "2.3.1" & < "3.0.0"
not-ocamlfind
>= "0.07.02"
obytelib
< "1.3"
ocamlpp
>= "1.1"
ocapic
= "3.4"
ocsigenserver
>= "2.17.0" & < "5.0.1"
opam-devel
= "2.0.9"
piqilib
= "0.6.15"
rpc
>= "8.0.0"
sawja
>= "1.5.7" & < "1.5.10"
ssl
>= "0.5.2" & < "0.5.6"