datakit-client

A library to connect to DataKit servers
Description

The library currently only provides only a 9p client to talk to Datakit, but other filesystem protocols will be available in the future.

Install
Published
09 May 2017
Authors
Maintainers
Sources
datakit-0.10.1.tbz
md5=6cad40171e63d05fb58281fd05722ac7
Dependencies
Reverse Dependencies
datakit >= "0.10.0" & < "0.11.0"
datakit-bridge-github >= "0.10.0" & < "0.11.0"
datakit-bridge-local-git >= "0.10.0" & < "0.11.0"
datakit-ci >= "0.10.0" & < "0.11.0"
datakit-github >= "0.10.0" & < "0.11.0"