either

Compatibility Either module
IN THIS PACKAGE

Libraries

This package provides the following libraries (via dune):

either

Documentation: Either