irmin-unix

Virtual package for Irmin's Unix support
Description
Install
Published
18 Aug 2015
Dependencies
git-unix
< "1.10.0"
irmin
>= "0.9.9" & < "0.12.0"
ocaml
>= "4.01.0"
Reverse Dependencies
dog
>= "0.2.0"
imaplet-lwt
>= "0.1.10" & != "0.1.13"
merge-ropes
>= "0.2.0"