libtorch

LibTorch library package
Description

This is used by the torch package to trigger the install of the libtorch library.

Install
Published
02 Nov 2022
Authors
Maintainers
Dependencies
Reverse Dependencies
torch >= "0.17"