ocaml_plugin

Automatically build and dynlink OCaml source files
Description
Install
Published
21 May 2017
Sources
ocaml_plugin-v0.9.0.tar.gz
md5=dd55e22d638818eb5eaca966d7bcb8cb
Dependencies
ocaml-migrate-parsetree
>= "0.4" & < "2.0.0"
sexplib
>= "v0.9" & < "v0.10"
ppx_jane
>= "v0.9" & < "v0.10"
ppx_driver
>= "v0.9" & < "v0.10"
jbuilder
>= "1.0+beta7"
core
>= "v0.9" & < "v0.10"
async
>= "v0.9" & < "v0.10"
ocaml
>= "4.03.0"
Reverse Dependencies
jenga
= "v0.9.0"