sqlite3_utils

High-level wrapper around ocaml-sqlite3
Description
Install
Published
04 Jan 2022
Authors
Maintainers
Sources
v0.5.tar.gz
md5=18048ed6e9dff81d9836fa6bf6e3d6f1 sha512=3e5be9f49a6362c3a690186e74c6d5469d1ad0c699e576ce26b6726dcac476509852076650b4f6b625dfe3de36e54b8ee8c74c01261bfaf736ed2bed13a735df
Dependencies
odoc with-doc
qcheck with-test
qtest with-test & >= "2.10.1"
ocaml >= "4.08.0"
dune >= "1.1"
Reverse Dependencies