1 Search Results
wxOCaml
OCaml bindings to the wxWidgets graphical library
1.0.1
LGPL-2.1-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages