base-metaocaml-ocamlfind

Findlib toolchain configuration for MetaOCaml
Description
Install
Published
27 Dec 2014
Maintainers
Dependencies
ocaml-variants
= "4.01.0+BER" | = "4.02.1+BER" | = "4.02.1+modular-implicits-ber" | = "4.04.0+BER" | = "4.07.1+BER" | = "4.11.1+BER" | = "4.11.1+BER+flambda"
Reverse Dependencies
ocaml-variants
= "4.01.0+BER" | = "4.02.1+BER" | = "4.02.1+modular-implicits-ber" | = "4.04.0+BER" | = "4.07.1+BER" | >= "4.11.1+BER" & < "4.11.1+afl"