base-unsafe-string

A pseudo-library to indicate OCaml versions that equate 'string' and 'bytes' (by default)
Description
Install
Published
25 Feb 2019
Authors
Maintainers
Dependencies
ocaml < "4.06.0"
Reverse Dependencies
brotli >= "2.0.0"
flac < "0.1.2"
humane-re < "0.0.3"
lilis < "0.2.1"
lwt-zmq >= "1.0.0" & < "2.0.1"
mustache >= "3.0.0" & < "3.1.0"
ocurl = "0.7.10"
osdp < "0.6.0"
rdf = "0.6.0"