package conf-clang

  1. Overview
  2. Docs

Description

This package can only install if the clang binary is installed on the system.

Published: 23 Apr 2019

Dependencies

None

Dev Dependencies

None

Used by (4)

  1. bap-std < "2.0.0" | >= "2.3.0"
  2. frama-clang
  3. llvmgraph >= "0.2"
  4. owi >= "0.2"

Conflicts

None

OCaml

Innovation. Community. Security.