conf-cosmopolitan

Virtual package relying on APE/Cosmopolitan
Description

This package can only install if we can run an APE/Cosmopolitan binary