conf-libxcursor

Virtual package relying on an libXcursor system installation
Description

This package can only install if libXcursor is installed on the system.

Install
Published
12 May 2021
Dependencies
Reverse Dependencies
raylib
>= "0.3.1"