package elasticsearch-cli

  1. Overview
  2. No Docs
Command-line client for Elasticsearch

Install

Dune Dependency

Authors

Maintainers

Sources

0.4.tar.gz
md5=0aa43c9061838f488110238d46633e14

Description

Published: 05 May 2018

Dependencies (11)

  1. atdgen
  2. re2 >= "v0.9.0" & < "v0.14"
  3. lwt_ppx
  4. lwt >= "3.2.0"
  5. extlib >= "1.7.1"
  6. devkit >= "0.5" & < "0.7"
  7. mybuild build
  8. ocamlbuild build
  9. oasis build
  10. ocamlfind build
  11. ocaml >= "4.01.0"

Dev Dependencies

None

Used by

None

Conflicts

None

OCaml

Innovation. Community. Security.