irmin-unix

Virtual package for Irmin's Unix support
Description
Install
Published
12 Dec 2016
Dependencies
git-unix
< "1.10.0"
irmin
= "0.12.0"
ocaml
>= "4.01.0"
Reverse Dependencies
datakit-ci
< "0.10.0"
jitsu
>= "0.3.0"