ocamlbrowser

OCamlBrowser Library Explorer
Description

Require LablTk. For details, see https://forge.ocamlcore.org/projects/labltk/

Install
Published
24 Sep 2019
Sources
8.06.7.tar.gz
md5=bb0d6ffd49b7f08eda045fdf6c4964b8
Dependencies
labltk
= "8.06.7"
ocaml
>= "4.08" & < "4.10"
Reverse Dependencies