package opam-build

  1. Overview
  2. No Docs
An opam plugin to build projects

Install

Dune Dependency

Authors

Maintainers

Sources

opam-build-0.2.3.tar.gz
md5=e6616c0264524d174e226a03d2442337
sha512=71a9d39a1a5607f8c439b20c79998ca50aae79b449886ac0d1982a42e7ca34e75a49407289bba4ff43485fc5299b6725cfaaa968fad1ed068708987ffbedf8c6

Description

Published: 29 Feb 2024

Dependencies (5)

  1. xdg >= "3.0.0"
  2. cmdliner >= "1.1"
  3. opam-client >= "2.2" & < "2.3"
  4. dune >= "2.0"
  5. ocaml >= "4.08"

Dev Dependencies

None

Used by

None

Conflicts

None