opam-doc

Produce documentation for OPAM packages
Description
Install
Published
02 Jan 2014
Authors
Maintainers
Sources
0.9.3.tar.gz
md5=266872f2823c37281a42e787a7fd082e
Dependencies
cow >= "0.8.1" & < "2.0.0"
ocaml = "4.01.0"
Reverse Dependencies