ppx-owl-opt

Ppx tool for owl-opt
Description
Install
Published
16 Nov 2019
Authors
Maintainers
Sources
v0.0.1.tar.gz
md5=2c8d6a63757fc7f43217aa94d54909e8
Dependencies
dune >= "1.7"
ocaml >= "4.06.0"
Reverse Dependencies