ppx_bsx

ReasonReact JSX for OCaml
Description

ReasonReact JSX v3 for OCaml, ReasonReact 0.7+ and BuckleScript 6.0+ required

Install
Published
31 May 2019
Authors
Maintainers
Sources
2.0.0.tar.gz
md5=33fdc21684128f6c3570d562d8335918 sha512=3a05e061835e3df1ffba8a728c73aa4bcb5d1e6cbe3f8bdd9357f6e8a0ba796c2bff3bc95cba4da4014325dabf3fdb97323049f22362dbeaf61356206bd3cd37
Dependencies
dune >= "1.9"
ppxlib < "0.9.0"
ocaml = "4.06.1"
Reverse Dependencies