package spoc

  1. Overview
  2. No Docs
High-level GPGPU programming library for OCaml.

Install

Dune Dependency

Authors

Maintainers

Sources

spoc-20140620.tar.gz
md5=cf100bf83ec1068e5f5f254daeb8dd06

Description

Opam package generated by ocp2opam Library : spoc by : mathias bourgoin mathias.bourgoin@lip6.fr

Published: 24 Jun 2014

Dependencies (2)

  1. ocp-build
  2. ocaml = "4.01.0"

Dev Dependencies

None

Used by (1)

  1. sarek < "20210823"

Conflicts

None

OCaml

Innovation. Community. Security.