package spoc

  1. Overview
  2. Docs
High-level GPGPU programming library for OCaml.

Install

Dune Dependency

Authors

Maintainers

Sources

20170724.tar.gz
md5=96d5c838f1bb938d3dee6b7e61370df6

Description

Library : spoc by : mathias bourgoin mathias.bourgoin@univ-orleans.fr

Published: 01 Aug 2017

Dependencies (4)

  1. ctypes-foreign
  2. ctypes
  3. camlp4
  4. ocaml >= "4.01.0" & < "4.08.0"

Dev Dependencies

None

Used by (1)

  1. sarek < "20210823"

Conflicts

None

OCaml

Innovation. Community. Security.