1 Search Results
conf-leveldb
Virtual package relying on a LevelDB lib system installation
2
BSD-3-Clause
Used by 1 other packages