21 Search Results
debian-formats
Parse debian files
0.1.2
LGPL-2.1-only WITH OCaml-LGPL-linking-exception
Used by 1 other packages
expect
Simple implementation of "expect" to help building unitary testing of interactive program
0.0.6
Used by 1 other packages
fileutils
API to manipulate files (POSIX like) and filenames
0.6.3
LGPL-2.1-only WITH OCaml-LGPL-linking-exception
Used by 40 other packages
gettext
Internationalization library (i18n)
0.4.2
LGPL-2.1-only WITH OCaml-LGPL-linking-exception
Used by 2 other packages
gettext-camomile
Internationalization library using camomile (i18n)
0.4.2
LGPL-2.1-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
gettext-stub
Internationalization using C gettext library (i18n)
0.4.2
LGPL-2.1-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
markdown
Markdown processor for Ocsigen
0.2.1
MIT
Used by 1 other packages
oasis
Tooling for building OCaml libraries and applications
0.4.11
LGPL-2.1-only WITH OCaml-LGPL-linking-exception
Used by 203 other packages
oasis-mirage
This is a fork of OASIS with support for native output-obj.
0.3.0a
Used by 3 other packages
oasis2debian
Create and maintain Debian package for an OASIS package
0.1.5
GPL-3.0-only
Used by 0 other packages
ocaml-lua
Lua bindings
1.8
MIT
Used by 0 other packages
ocaml-markdown
This is a transition package, ocaml-markdown is now named markdown.
transition
MIT
Used by 0 other packages
ocaml-xdg-basedir
This is a transition package, ocaml-xdg-basedir is now named xdg-basedir. Use the xdg-basedir package instead
transition
LGPL-2.1-or-later WITH OCaml-LGPL-linking-exception
Used by 3 other packages
ocamlmod
Generate OCaml modules from source files
0.0.9
LGPL-2.1-only WITH OCaml-LGPL-linking-exception
Used by 3 other packages
opam-build-revdeps
Build reverse dependencies of a package in OPAM
0.1.0
LGPL-2.1-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
ounit
This is a transition package, ounit is now ounit2
2.2.6
MIT
Used by 302 other packages
ounit-lwt
This is a transition package, ounit-lwt is now ounit2-lwt
2.2.6
MIT
Used by 0 other packages
ounit2
OUnit testing framework
2.2.6
MIT
Used by 90 other packages
ounit2-lwt
OUnit testing framework (Lwt)
2.2.6
MIT
Used by 2 other packages
xdg-basedir
XDG basedir location for data/cache/configuration files
0.0.4
LGPL-2.1-or-later WITH OCaml-LGPL-linking-exception
Used by 1 other packages